Se ha encontrado una vulnerabilidad en el plugin wp-live-chat-support de WordPress y clasificada como peligrosa. Una función no conocida del archivo wp-admin/admin.php?page=wplivechat-menu-gdpr-page ha sido afectada por esta vulnerabilidad. Mediante la…